Đánh giá chủ đề:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
báo lỗi

#1
mình sử dụng PlugY_The_Survival_Kit_v10.00 khi chạy file PatchD2gfxDll thì nó báo " can't open D2gfxDll in read/ write mode if diablo II is running you can't install plugy cho mình hỏi mình vì sao ko cai dc

#2
Chơi sv onl chứ off đâu mà đòi dùng PlusY hả trời, sao không dùng hero editor luôn đi :-s

#3
chơi off mà bạn mình chơi bản media mà v1.10 chứ có online đâu

#4
bạn dùng plusY 8.0 xem                       :-s           tôi dùng median vẫn dùng bt cả plusY 10 chắc do bạn down bản patch linh tinh quá :-



Chuyển đến diễn đàn:


Những người đang xem chủ đề này:
1 khách

User Panel

Welcome guest, not a member yet?

Why not sign up today and start posting on out community forums.


  Register

Navigation


Latest Topics

Forum software by © MyBB