Đánh giá chủ đề:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Cần giúp đỡ về bản fury within

#1
chào mọi người,hiện tại em có vài thắc mắc muốn được giải đáp
-Em đang chơi bản FW v1.09 và k cài đc plugy,không biết có phải do không đúng phiên bản không
-Cho hỏi là em cài bản LOD v1.13c rồi cài FW vào thì nó có thành 1.13c không?nếu không thì làm thế nảo để nâng cấp?

#2
1. Bản Fw 1.01 thì không xài được plugy. Còn bản Fw 1.02 thì cài được
2. Bản FW chỉ hoạt động trên nền Lod 1.09. Các bản Lod khác không chạy được FW.

#3
(02-06-2015, 06:49 PM)sakura Đã viết: 1. Bản Fw 1.01 thì không xài được plugy. Còn bản Fw 1.02 thì cài được
2. Bản FW chỉ hoạt động trên nền Lod 1.09. Các bản Lod khác không chạy được FW.

vậy bạn cho mình xin link bản 1.2 với

#4
bạn có hackmap bản FW 1.09 này ko vậy cho mình link với

#5
(02-06-2015, 06:03 PM)hoantrann Đã viết: chào mọi người,hiện tại em có vài thắc mắc muốn được giải đáp
-Em đang chơi bản FW v1.09 và k cài đc plugy,không biết có phải do không đúng phiên bản không
-Cho hỏi là em cài bản LOD v1.13c rồi cài FW vào thì nó có thành 1.13c không?nếu không thì làm thế nảo để nâng cấp?

bạn có thể xài PlugY_The_Survival_Kit_v10.00
mình cũng đang dùng cho FW 1 cũa mình đấy



Chuyển đến diễn đàn:


Những người đang xem chủ đề này:
1 khách

User Panel

Welcome guest, not a member yet?

Why not sign up today and start posting on out community forums.


  Register

Navigation


Latest Topics

Forum software by © MyBB